No fix when post-processing RINEX logs from Reach

Not able to get fix.
I’ve been setting both the units as single. And then use the RINEX to post process.

Attached are the files, could someone throw me some help processing them and if I am using the right parameters?

Both base and rover RINEX are uploaded on dropbox.
352 is Base
356 is Rover

Only GPS obs are recorded at 10Hz for both base and rover.
Seem to be getting good coverage. Could someone help me determine the right processing parameters?


I’ve taken a look at the logs, they seem to be fine.

Are following to post-processing tutorial correctly?

Here’s the pos file processed with default settings:

out.pos (1.6 MB)

Hi @egor.fedorov

Yes I’ve follow the correct processing parameters.
What I am trying to get is despite getting good observation, how come post processing is not able to fix the entire network or atleast the majority of the network? I have mounted base receiver on a extended survey pole with 10cm x 5 cm wooden board underneath it.

Rover is exposed on top of the vehicle with base plate made out of plastic.

I have been doing tests for last week or so and results are not what I’d expect them to be.

It looks like you do not have cycle slips plotted. Please go to edit>options and set cycle slip to “LLI flag”. That should enable cycle slip markers on the plot.

Ground plane should be made of metal, not plastic or wood.

1 Like

@igor.vereninov I’ll change the base plate to metal.

What would cycle slips indicate? They’re as follows ,