Modo manual con RS2 BASE no transmite correcciones al ROVER

Hola buenas tardes, soy usuario nuevo de Reach RS2 y eh estado tratando de configurar mi base RTK para trabajar en modo manual sobre un punto con coordenadas conocidas. El problema que tengo es que mi ROVER no resuelve las ambiguedades en FIX, solo se muestra con un estado de la solución en single y muy poco en float pero nunca en FIX. Eh hecho exactamente como dicen los tutoriales de emlid pero no obtengo solucion.

Ojala me puedan ayudar.

Saludos!

Hola Cesar. Cómo estás conectando el rover al base? Por radio interna? NTRIP? Podrías compartir un poco mas info de la configuración de comunicación y la distancia entre base y rover?

Que tal Bill, gracias por responder. Si mira estoy conectando el rover a la base mediante la radio LORA, mediante NTRIP NO. La configuración de la base es modo base-Manual, estoy usando la banda de frecuencia de uso libre para mi región (México), estado de la solución me aparece KINEMATIC-SINGLE como dice el tutorial. En el rover configuro para recibir las correcciones de la base mediante LORA y ya en STATUS el estado de la solucion nunca me da FIX, las antenas estas bien conectadas y la distancia entre base y rover pues es nada estan juntas la base al rover.

saludos.

Podrías grabar y compartir una foto de la configuración para LoRa en la pantalla para el base y otra foto para el rover? Lo más fotos de la configuración que puedes proveer, lo mejor.

Tambien, puedes ver cual versión de ReachView estás utilizando?

Gracias!